Topic: Inventaire de materiel distant (ESX) de fonctionne plus

Bonjour,

Je viens de passer en version 2.4 de FI et 9.2.1 de GLPI.

L’inventaire ESX ne fonctionne plus.
Dans le log de FI j'obtiens cela :

[Mon Jan 22 15:19:07 2018][info] running task ESX
[Mon Jan 22 15:19:08 2018][error] [http client] Can't decode JSON content, starting with This plugin requires GLPI 0.85 or higher{"configValidityPeriod":600,"schedule":[]}

Avez vous des info ?