Topic: Version a usar con GLPI 0.85

Buenos dias,

Que version tengo que utilizar junto a la rc2 de glpi 0.85 ¿?

Al instalarlo, me dice que la version de FI4G 0.84+3.3 no sirve, y no veo ninguna para poder probarlo.

Re: Version a usar con GLPI 0.85

dev version but not stable (so there are bugs): https://github.com/fusinv/fusioninvento … master.zip

Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com

Re: Version a usar con GLPI 0.85

Thank you, i will try it.

Re: Version a usar con GLPI 0.85

Hola Tonet,

David tiene razón (¡faltaría más! wink). Intentaré estar más rápido para la próxima vez. smile

Un saludo.

Tomás Abad