Topic: Desaparicion del model y el numero de serie

Buenos dias,

No se exactamente cuando se ha producido, pero hace unos dias, migre a la version 0.85, y no se si se ha producido a partir de entonces, pero me estoy dando cuenta que me estan apareciendo importaciones incorrectas de datos. 
Las versiones de los agentes son 2.3.12 y 2.3.13, y lo que si he observado, es que TODOS los equipos son Windows XP.

Desaparece serial, marca, modelo... y no he visto nada mas, pero puede ser.

Aqui os pego un trozo de la informacion importada que me muestra en glpi:

Último inventario (2014-12-17 08:33)
Desgargar    Array PHP / XML
Computer    
users_id    0
name    4270001AB07299
operatingsystems_id    2
operatingsystemversions_id    2
uuid    30303036-3731-3636-3600-00199912FC50
os_licenseid    76460-OEM-0011903-00252
os_license_number    R96G9-WWT8D-JWKRM-72RWV-7MRKY
domains_id    158
operatingsystemservicepacks_id    2
manufacturers_id    0
computermodels_id    0
serial    
computertypes_id    3
contact    usuario@4270001AB07299
is_dynamic    1
states_id    1

¿ A alguien mas le pasa ?

Re: Desaparicion del model y el numero de serie

Me he dado cuenta que esto me ocurre con los ordenadores de la marca APD.  Y no pasa en todos, pasara en un 90% de los equipos que tengo de esta marca.  Estoy intentando buscar diferencias entre ellos pero no las encuentro.

Solo se que todos los que fallan son XP, pero hay algunos XP que se ven bien... extraño.

Re: Desaparicion del model y el numero de serie

Dare Dove posso leggere su questo?

Men's power -   I recommend