Topic: deployer agent 2.4 par gpo

Bonjour, il y as-tu un script pour le déploiement de l'agent 2.4 quand l'agent 2.3.21 est installé car j'ai essayé celui que je prenais pour le déploiement du 2.3.21 mais cela ne semble pas fonctionner


J'utilisais le script vbs sur le site pour le déploiement

merci