Topic: Version 9.3+1.2 < 9.2+2.1 ?

Bonjour,

dans les versions, dois-je comprendre que Fusion inventory 9.3+1.2 est une version plus ancienne que la 9.2+2.1 mais compatible avec GLPI 9.3 ?


Il n'y a pas encore de Fusion 2.x comptaible avec GLPI 9.3 ?

Merci

PiloOoOooo qui vous remercie
Windows Server 2008R2 - Fusion Inventory  0.90+1.0 + GLPI 0.90.1

Re: Version 9.3+1.2 < 9.2+2.1 ?

9.3 > 9.2 , le +x.x indique la version relative au x.x avant le + (9.2+1.0, 9.2+1.1, 9.2+2.0, 9.3+1.0)

Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com