Topic: GLPI - FusionInventory / Déplacer matériel ignoré dans l'inventaire

Bonjour à tous,

Je suis tout nouveau et très débutant avec GLPI.

Il est installé sur un serveur Windows 2016 avec Wampserver.

Tout fonctionne assez bien, sauf que lors de la configuration de la découverte réseau et du SNMP, j'ai pratiquement tout mes équipements confondus dans le "matériel ignoré pendant l'import"

d'après mes recherches, il suffit de désactiver la règle qui bloque son importation dans l'inventaire.

Malheureusement, malgré la désactivation de la règle, cela n'a rien changé.

J'ai tenté de supprimé un ordinateur dans la liste ignoré, pour voir si après avoir forcer un scan (avec la commande : perl fusioninventory-agent) le poste aller remonter dans la partie de l'inventaire du Parc, mais rien.

Le poste ne remonte même plus, même dans le matériel ignoré.

J'ai tenter de désactiver toutes les règles pour voir si ils allaient remonté dans la partie Parc, mais ça ne change rien.

J'ai beau chercher, je ne trouve rien qui me permet de déplacer tout ce qui est dans matériel ignoré dans l'inventaire du Parc.

Pouvez-vous me venir en aide ?

Merci.

Re: GLPI - FusionInventory / Déplacer matériel ignoré dans l'inventaire

Bonjour,

Personne n'a d'idée sur mon problème ?

Merci.

Re: GLPI - FusionInventory / Déplacer matériel ignoré dans l'inventaire

Bonjour,
Tu as désactivé toutes les règles ? même global import denied ?
Si tu as un numéro de série, tu peux tester avec tester le moteur de règle, ca va t'indiquer quelle régle bloque ton import.