• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Remontée agent
#5
Je me pose la question suivante : Est ce que ça ne serait pas un problème de compatibilité entre un agent 2.2 et un plugin 1.2 ?
De plus dans mon URL d'accès au service je n'ai que http://www.glpi.res01.peda.
  Reply


Messages In This Thread

Forum Jump:


Users browsing this thread: 1 Guest(s)