• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Installation agent 2.3.16 error
#3
Hello
Can anybody help me step by step how i can install agent 2.3.16 on my Debian ? Now i have installed version agent 2.3.15 from Fusioninventory Own Repository ( http://www.fusioninventory.org/documenta...inux/deb/) but new version 2.3.16 there is now available.
  Reply


Messages In This Thread

Forum Jump:


Users browsing this thread: 1 Guest(s)