• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Déploiement agent 2.4 par GPO
#1
Bonjour,

je me suis créer une GPO avec le script VBS que j'ai adapter pour la version 2.4 de l'agent trouvé sur le site de fusioninventory et ça fonctionne mais il ne veut pas s'installer sur certaine machine et avec la version 2.3.21 aucun problème.

quand j’exécute en ligne de commande directement sur le poste avec la commande cscript, j'ai un message d'erreur
...deployment-old.vbs(300, 4) WinHttp.WinHttpRequest: Une erreur s'est produite lors de la connexion sécurisée

Je répète, ça fonctionne sur certaine machine et pas sur d'autre

merci
  Reply


Messages In This Thread

Forum Jump:


Users browsing this thread: 1 Guest(s)