• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
gérer des ARUBA iAP 305
#1
Bonjour,
Pour le suivi de mes iAP305 j'ai un problème.
Dans la remontée via SNMP des bornes les interfaces réseau sont identifiées par eth0, mais lors de la récupération des informations LLDP elles sont identifiées bond0...
Je sais que c'est un problème de la borne, mais la conséquence c'est que l'attachement du port de la borne au switch se fait sur l'équipement non géré importé par la lecture du switch et non sur l'équipement géré.

L'ajout du N° de série à la main, ou l'ajout manuel d'une interface bond0 ne résout pas le problème.

Avez-vous une idée pour corriger ce comportement ?

Merci d'avance.

PM
  Reply
#2
Bonjour moussier,

effectivement c'est un problème génant. Es-tu en mesure de nous fournir les walks snmp du switch et d'un de tes IAP afin que l'on puisse tester et voir sur quel levier on pourrait jouer ? Soit on trouve une astuce, soit on pourra envisager un correctif.
  Reply
#3
(2020-03-23, 14:35:46)gbougard Wrote: Bonjour moussier,

effectivement c'est un problème génant. Es-tu en mesure de nous fournir les walks snmp du switch et d'un de tes IAP afin que l'on puisse tester et voir sur quel levier on pourrait jouer ? Soit on trouve une astuce, soit on pourra envisager un correctif.
Pas de problème, je fais les extractions et je vous envoie ça.
Je devrais pouvoir joindre les fichiers d'inventaires xml des équipements.

Merci de votre réponse,
PM
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)