• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Update http://freefr.dl.sourceforge.net/project/fiawi/2.3.x
#1
Bonjour,

Serais t-il possible de mettre à jour le dépot ?

La version 2.3.1 est manquante.

Merci et à bientôt
- EyesOfNetworks 3.0 (CentOS) & XenServer x64 6.1
- glpi 0.84.80
- fusioninventory-for-glpi- 0.84+3.2
- fusioninventory-agent_2.3.15
  Reply
#2
http://freefr.dl.sourceforge.net/project...3.x/2.3.1/
http://freefr.dl.sourceforge.net/project...3.x/2.3.2/
?
Glpi 0.85.2 + Plug'in Fusion Inventory 0.85+1.1 + Agents Fusion 2.3.15
Serveur Debian 7, Apache 2.2.22, PHP 5.4.36
  Reply
#3
Bonjour

sur le site
http://forge.fusioninventory.org/project...ller/files
le fichier exe ne porte pas la bonne version 2.3.0 !!!
la taille n'est pas la meme que sur le site freefr.dl.....

Quelle est le bon executable ??

Merci
Merci

GLPI 0.90.5/ Plugins Fusion : 090+1.4 / Agent : 2.3.18 < Serveur Centos 64 Bits>
  Reply
#4
Bonjour,

En effet, le lien vers la forge est donné sur cette page http://www.fusioninventory.org/documenta...n/windows/
On ne met plus les archives sur SourceForge justement pour éviter la confusion Smile

Bon weekend
Please contact Fusioninventory Partners companies if you look for a FusionInventory on site expert.
http://www.fusioninventory.org/partners/
  Reply
#5
Bonjour,
Une question bête (ou pas ^^ ) en passant, l'agent 2.3.x reste bien compatible "Fusion 0.83+x" ?
Bonne journée
Glpi 0.85.2 + Plug'in Fusion Inventory 0.85+1.1 + Agents Fusion 2.3.15
Serveur Debian 7, Apache 2.2.22, PHP 5.4.36
  Reply
#6
oui oui Wink
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
#7
Bonjour,

Est ce normal que la derniere version soit "http://freefr.dl.sourceforge.net/project...3.x/2.3.12" ?

S'il faut revoir https://github.com/fusinv/fusioninventor...oyment.vbs dite le.

Merci et a bientôt

PS: ce script est excellent en production AI + GPO. Pas de problème répertorié a ce jour.
- EyesOfNetworks 3.0 (CentOS) & XenServer x64 6.1
- glpi 0.84.80
- fusioninventory-for-glpi- 0.84+3.2
- fusioninventory-agent_2.3.15
  Reply
#8
Y a t-il un problème pour que http://freefr.dl.sourceforge.net/project...3.x/2.3.16 soit vide ?

Merci
- EyesOfNetworks 3.0 (CentOS) & XenServer x64 6.1
- glpi 0.84.80
- fusioninventory-for-glpi- 0.84+3.2
- fusioninventory-agent_2.3.15
  Reply
#9
mips Wrote:Y a t-il un problème pour que http://freefr.dl.sourceforge.net/project...3.x/2.3.16 soit vide ?

Merci

Bonjour,

Même problème il n'existe plus que la version x64, touts les autres folders sont vide, pouvez-vous mettre cela à jour svp.
  Reply
#10
C'est sur la forge : http://forge.fusioninventory.org/project...ller/files
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
#11
ddurieux Wrote:C'est sur la forge

Merci, mais avec le Script VBS cela ne fonctionne pas :'(

https://github.com/fusioninventory/fusio...oyment.vbs
  Reply
#12
SI ça fonctionne mais t'as pas du prendre le bon vbs Wink
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)