• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Fusioninventory 2.3.0 & Esx 3.5
#1
Bonjour à tous,

J'ai actuellement un soucis en voulant importer mon inventaire alors je le fais pour d'autre esx cela fonctionne mais pour 1 esx en particulier avec la version 3.5 cela me donne un erreur de ce style là :

" 500 Internal Server Error : Unsupported namespace in content of SOAP Body "

Je pense que c'est la version de l'esx qui n'est pas bonne mais je n'en suis pas sûr.

Est-ce que quelqu'un aurait une idée sur la question ??
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)