• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Fusioninventory Deploy plugin for 0.84
#1
I am upgrading my server and need to reinstall Fusioninventory. My version of GLPI is 0.84.5. I cannot find a metapackage of FI for this GLPI version. I cannot find the "fusinvdeploy" or "fusinvsnmp" plugins that work with my GLPI version either. Has something changed with FI and I no longer need these plugins?
  Reply
#2
All are now in FusionInventory pluginm so only one and unique plugin Wink
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
#3
That is awesome. Is Web Services still needed?
  Reply
#4
No Wink
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)