• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Version a usar con GLPI 0.85
#1
Buenos dias,

Que version tengo que utilizar junto a la rc2 de glpi 0.85 ¿?

Al instalarlo, me dice que la version de FI4G 0.84+3.3 no sirve, y no veo ninguna para poder probarlo.
#2
dev version but not stable (so there are bugs): https://github.com/fusinv/fusioninventor...master.zip
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
#3
Thank you, i will try it.
#4
Hola Tonet,

David tiene razón (¡faltaría más! Wink). Intentaré estar más rápido para la próxima vez. Smile

Un saludo.
Tomás Abad


Forum Jump:


Users browsing this thread: 1 Guest(s)