• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Nombre erroné dans les connexion
#1
Bonjour

Le nombre de connexions sur la fiche des ordinateurs ne correspond pas
a ce qui est affiché

J'ai une fiche d'ordinateur avec connexions (12) alors que je n'ai que deux elements !!!

Comment reajuster
Merci

GLPI 0.90.5/ Plugins Fusion : 090+1.4 / Agent : 2.3.18 < Serveur Centos 64 Bits>
  Reply
#2
une capture d'écran ?
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
#3
Comment je pose une copie d'écran ?
Merci

GLPI 0.90.5/ Plugins Fusion : 090+1.4 / Agent : 2.3.18 < Serveur Centos 64 Bits>
  Reply
#4
Tu peux mettre une image avec les balises img
[ img ] adresse URL de l'image [ /img ]

J'ai ajouté des blancs entre les crochets sinon, c'est interprété
  Reply
#5
ok mais je n'ai pas de serveur pour l'adresse URL
donc y a fil un moyen d'attacher un fichier ?
Merci

GLPI 0.90.5/ Plugins Fusion : 090+1.4 / Agent : 2.3.18 < Serveur Centos 64 Bits>
  Reply
#6
je vais écrire la copie d'écran

Logiciel (4) TYPE NOM INVENTAIRE AUTOMATIQUE ENTITE Numero de Série Numero d'Inventaire
Connexion (5) Moniteur HP S2332 OUI xxxxxx 1111111111
Imprimante KYO-2050 OUI xxxxxx AGJ313XXX
Merci

GLPI 0.90.5/ Plugins Fusion : 090+1.4 / Agent : 2.3.18 < Serveur Centos 64 Bits>
  Reply
#7
hostingpics.net, casimages.com ... Wink

je viens de vérifier sur mon parc, et j'ai la même chose ... le nombre de connections indiqué dans l'onglet est différent du nombre de connections listées glpi 0.84.7 FI 0.84-3.5 agent 2.3.12

[Image: glpi.png]

[Image: glpi1.png]
  Reply
#8
J'ai investigué un peu...
Dans la table computers_items, j'ai listé 3 périphériques actifs et d'autres deleted
Sur les 3, 2 sont ceux indiqués dans la liste, le dernier (absent de la liste) et une imprimante qui n'existe plus.
Il semblerait que le problème provienne de GLPI mais pas de fusion
  Reply
#9
ok
je fais un ticket pour GLPI
Merci

GLPI 0.90.5/ Plugins Fusion : 090+1.4 / Agent : 2.3.18 < Serveur Centos 64 Bits>
  Reply
#10
Bonjour

c'est toujours en bug chez moi donc est ce que cela confirme
reellement un bug sous GLPI .
Merci

GLPI 0.90.5/ Plugins Fusion : 090+1.4 / Agent : 2.3.18 < Serveur Centos 64 Bits>
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)