• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Inventaire et antivirus
Il me semblait avoir corrigé ce soucis en 0.80+1.1 justement :/
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
Je viens de nouveau de vérifier aujourd'hui et effectivement, ça bug toujours. Il me signale plusieurs machines en version 12 de l'antivirus et quand je regarde sur la machine dans l'onglet Antivirus, version 11.
GLPI 0.83.7
Fusioninventory 0.83+2.1
Agent v2.1.14
  Reply
merdoum, j'avais corrige ce truc la pourtant Sad
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
Pas de chance Smile Bon ce n'est pas très gênant pour moi, mais c'est dommage car c'était utile de temps à autres Smile
GLPI 0.83.7
Fusioninventory 0.83+2.1
Agent v2.1.14
  Reply
Hello,

Je me permets de faire remonter ce vieux topic, car je viens de mettre à jour FusionInventory en 0.80+1.2 et j'ai toujours ce fameux bug de version d'antivirus : http://forge.fusioninventory.org/issues/1371

Même sur la fiche de l'ordinateur dans l'onglet antivirus ça reste bloquer sur la version 12.
[Image: 1149931838.png]
GLPI 0.83.7
Fusioninventory 0.83+2.1
Agent v2.1.14
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)