• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
tag
#26
Merci, je vais essayer aujourd' hui et je vous redis quoi

@+
  Reply
#27
ca ne fonctionne pas

quand je met etiquette contient " le nom du tag" il ne prend rien

le /tag= doit etre mis a quel endroit dans cette ligne ?

fusioninventory-agent.exe /S /debug /rpc-trust-localhost 1 /runnow /server=http://172.16.30.92/glpi/plugins/fusioninventory/front/plugin_fusioninventory.communication.php
  Reply
#28
ou tu veux....dans la ligne.

T'as testé sur la 0.80+1.1 BETA 3 ?
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
#29
je l'ai installé via les depots ubuntu, comment puis je faire pour la mettre dans cette version ?
  Reply
#30
la télécharger et la décompresser dans le répertoire glpi/plugins/ : http://forge.fusioninventory.org/attachm...TA3.tar.gz
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
#31
je viens de l installer, je teste ....
  Reply
#32
bon j'ai reinstallé mon serveur au complet avec glpi 080.5 et fusion inventory 0.80.1-1 beta3

j'ai indiqué mes lieux

j'ai ajouté mes regles d'entité en plus de celle Root deja crée

dans critéres
etiquette ----- condition "mon tag"

dans actions

lieu----- assigner--- mon lieu

et ca ne fonctionne pas !


faut il desactiver la regle Root ?
  Reply
#33
je te parle dans les options générales, mais je vais regarder quand même le soucis avec les regles
Co-leader, official developper
DCS official PARTNER: dcs.glpi@dcsit-group.com
  Reply
#34
??????? je comprend pourquoi me dis tu " je te parle dans les options générales"
  Reply
#35
as tu pu voir concernant le probléme de Tag ?
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)