• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[Squeeze] MAJ fusioninventory-agent (2.1.10-1 => 2.1.9904-1)
#1
Bonjour,


Nous avons actuellement les agent fusioninventory deployer grace au repository debian suivant:
deb http://debian.fusioninventory.org/debian/ stable main

Or nous rencontrons le souci suivant depuis cette semaine:
Code:
# apt-get install  fusioninventory-agent
Reading package lists... Done
Building dependency tree
Reading state information... Done
Some packages could not be installed. This may mean that you have
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.
The following information may help to resolve the situation:

The following packages have unmet dependencies:
fusioninventory-agent : Depends: libhttp-daemon-perl but it is not installable
E: Broken packages


Nos serveurs sont sous debian squeeze Big Grin



Est-ce normal?


Cordialement,
JM
  Reply
#2
Bonjour,

A priori probleme resolu hier soir.


Cordialement,
JM
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)