• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Version 2.2.0 disponible dans la forge
#1
Bonjour,

La version 2.2.0 disponible dans la forge n'a pas été annoncée ? Une raison particulière ?
Est-t-elle compatible avec le plugin GLPI 0.80+1.2 ou faut-il installer le plugin pour GLPI 0.83 encore en beta ?

Merci d'avance.
  Reply
#2
bonjour
oui l'annonce n'est pas encore publiée, on corrige les bugs d'abord Smile

la 2.2.0 est compatible avec fusion4glpi 0.80+1.2, pas de souci
  Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)